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CHAPTER 1

Viewing File Links
In Analyzer there are many ways that you can link one file with another, thus creating a dependency.
Link dependencies are created when you perform tasks such as: inserting a text hyperlink, inserting
an image, applying a stylesheet to a topic, and more. The Link Viewer window pane lets you see
what other files a particular file is linked to and from.

This chapter discusses the following:

How the Link Viewer Window Pane Can Help You 6

Tasks Associated with the Link Viewer Window Pane 9
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How the Link Viewer Window Pane Can Help
You
This window pane lets you see the following types of information:

INCOMING LINKS FROM OTHER FILES

You can see which other files contain links to the file that has focus.

EXAMPLE

Let's say you have a topic called "What's New" and in several other topics you have
inserted a hyperlink to it. Unfortunately, you cannot remember exactly which topics.
Furthermore, you've made changes to the "What's New" topic, so you want to see if any
other topics linking to it also require modifications as a result. Therefore, you open the
Link Viewer window pane. You then open the "What's New" topic. Because that topic is
the file containing focus, the Link Viewer window pane provides a list of all the other top-
ics and files (e.g., tables of contents) with links to it. Not only can you see a list of files
with links to the "What's New" topic, but you can double-click each file to open it and
work on it.
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OUTGOING LINKS TO OTHER FILES

You can see which other files are linked from the file that has focus.

EXAMPLE

Let's say you have a topic called "What's New", which contains a snippet, which you
want to edit. One way to edit the snippet file is to go look for them in the Content
Explorer and double-click it. That method can take a lot of time. Another method is to
right-click on the snippet within the topic and select Open Link. But another quick
method is to use the Link Viewer window pane, which not only lets you open the snippet
quickly, but also see the file name of the snippet and other linked files at a glance.
Therefore, you open the Link Viewer window pane. You then open the "What's New"
topic. Because that topic is the file containing focus (i.e., it's the most recent file you've
opened or clicked in), the Link Viewer window pane provides you with a list of all the
other files linked from it.
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TARGETS LINKED TO A FILE

You can see which targets are associated with the file that has focus. This is useful, for example,
because it lets you know which outputs will be affected when you make changes to that file. The
link to the target might be direct (e.g., the active file is a topic that is included in the table of con-
tents for a target) or indirect (e.g., the active file is a snippet that has been inserted into a topic that
is included in the table of contents for a target).
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Tasks Associated with the Link Viewer
Window Pane
Following are the basic tasks involved with using the Link Viewer window pane in Analyzer:

OPEN WINDOW PANE

Whenever you want to view links to and from a file, you simply need to open the Link Viewer window
pane and give focus to the file in question. To do this select View > Links > Link Viewer. The Link
Viewer window pane opens by default on the right side of the workspace. Next, open a file. As long
as that file has focus (e.g., click in it), the related links are shown in the Link Viewer window pane.

LOCK WINDOW PANE

Normally when you click in a different file, giving it focus, the links for that file are shown in the Link
Viewer window pane. However, there may be times when you want a previous set of links to con-
tinue to show in the Link Viewer, even when you click in other files. In that case, you can lock the

Link Viewer by clicking the Lock button in the local toolbar. To unlock the window pane, click the
button again.

REFRESH

You can click in the local toolbar to refresh the Link Viewer window pane at any time. This
ensures you are seeing the most up-to-date links for the active file.

EXAMPLE

Let's say you are using the Link Viewer window pane to see the links for a topic. While
doing this, suppose you decide to delete one of the targets in your project, and that tar-
get is linked to the topic file. After the file is deleted, it still is shown in the Link Viewer
window pane. But if you click the Refresh button, the window pane no longer shows
that file link.
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GO TO PREVIOUS/NEXT

If you have been viewing links for multiple files, the Link Viewer window pane remembers those files

and their links. You can click the Previous or Next buttons in the local toolbar to see file links
that you have already viewed.

VIEW BROKEN LINKS

If the active file contains broken links, this will be indicated by a broken link icon in the Link Viewer
window pane.

EXAMPLE

Let's say the active file contains a hyperlink to another file, but the link is broken. In that
case, you will see something like this in the Link Viewer window pane:
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CHAPTER 2

Viewing Non-XML Topics
You can view a list of non-XML files (e.g., HTML files) that have been added to your project. You can
also convert those HTML files to XHTML files in a single batch.

EXAMPLE

Let's say that you have many HTML files that you want to add to your Flare project. So
you copy and paste them into the Windows folder where your project is stored (i.e.,
within the Content folder). If you were to try to open each of those files within the Flare
project, a dialog would open, directing you to convert each HTML file to an XHTML file
(one at a time). However, if you have hundreds of these files, you may not want to take
the time to convert each one individually. So instead, you open the Flare project in Ana-
lyzer so that you can view a list of all of the non-XML files in the project. Then you can
quickly convert the entire list of HTML files to XHTML files.
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HOW TO VIEW NON-XML TOPICS

1. Open a project.

2. Do one of the following, depending on the part of the user interface you are using:

n Ribbon Select the View ribbon. In the Dynamic Reports section select More Reports >
Non-XML Topics.

n Analyzer Summary Window Pane Double-click the row that mentions these items.

The Non-XML Topics window pane opens, listing all non-XML files in the project.

3. To see more of the information in the window pane, drag the divider bar to make the pane
wider:

n Apply Displays a check box next to the files. If you decide to convert the non-XML file to
XML, you need to make sure the check box is selected. If you do not want to convert the
file, but you do want to convert other files in the list, you can click the check box to
remove the check mark.

n File Displays the name of the non-XML file.

n Title Displays the title of the non-XML topic (if any).

n Folder Displays the folder where the file is found.

4. If a certain number of items have been found, page navigation buttons in the local toolbar
may be enabled. You can use these buttons to go to additional pages to display more items.
You also have the option to view all items at once in one long list. This is called the View All
option. You can toggle these views by clicking the View All/View as Pages button in the local
toolbar. The button displays the opposite of whatever view is currently activated (e.g., If the
View All option is currently active, the button shows View as Pages to indicate that if clicked,
the button will switch the window pane to the View as Pages option).
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HOW TO CONVERT NON-XML TOPICS

1. In the window pane, select all files that you want to convert. If you want to select all rows click

. You can hold the SHIFT key to select a range, or you can hold the CTRL key to select indi-
vidual items.

2. In the local toolbar, click the Convert Topics button.

3. In the message that opens, click OK. If you selected a single topic row only, the HTML to
XHTML Conversion dialog opens. Click Convert.

4. If you selected multiple topic rows, another message lets you know how many files were
changed. Click OK. All of the selected files are converted to XHTML files.

NOTE: If you want to undo the conversions, you can use the Backups window pane
(View > Backups).
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CHAPTER 3

Validating XML Files
If you are unable to open a file, it is possible that the file has invalid XML code (e.g., unclosed tags,
starting tag is uppercase with a lowercase end tag). When you have files with invalid XML, they are
added to the non-XML Topics window pane. Files such as these can be fixed by validating the file in
Analyzer.
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HOW TO VALIDATE XML FILES

1. Do one of the following, depending on the part of the user interface you are using:

n Ribbon Select the View ribbon. In the Explorer section select File List.

n Keyboard Shortcut Press CTRL+SHIFT+J.

The File List window pane opens.

2. Right-click on a file with invalid XML and select Validate XML.

The XML Validator dialog opens. The left side shows the markup for the original file, and the
right side shows the markup for the file after the invalid XML has been fixed. You can switch
to the WYSIWYG view by clicking Show Source Code to remove the check mark.
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3. (Optional) You can click Create Backup File if you want to keep a copy of the original file in
your Backups window pane.

4. Click Save.
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CHAPTER 4

Viewing Topics for a Selected
Item
You can view a list of topics associated with a segment (as selected in the Frequent Segments win-
dow pane or Similar Segments window pane). This is simply a quick way to open a file where a par-
ticular segment exists.
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HOW TO VIEW TOPICS FOR A SELECTED ITEM

1. Open a project.

2. Select the View ribbon. In the Analysis section select Topics For Selected. The Topics For
Selected window pane opens (by default on the right side of the interface).

3. Do one of the following, depending on the part of the user interface you are using and the type
of segments.

FREQUENT SEGMENTS

n Ribbon Select the View ribbon. In the Dynamic Reports section, select Suggestions > Fre-
quent Segments.

n Tool Strip Select View > Suggestions > Frequent Segments.

The Frequent Segments window pane opens, displaying segments that occur a certain num-
ber of times throughout your project.

SIMILAR SEGMENTS

n Ribbon Select the View ribbon. In the Dynamic Reports section, select Suggestions > Sim-
ilar Segments.

n Tool Strip Select View > Suggestions > Similar Segments.

The Similar Segments window pane opens, displaying segments that are similar in your pro-
ject. (You need to click the Start Search button in the local toolbar to initiate a search of sim-
ilar segments.)

4. In the window pane, select a row. The Topics For Selected window pane lists all of the topics
where the frequent segment is found.

5. To see more of the information in the window pane, drag the divider bar to make the pane
wider:

n File Displays the name of the file where the segment occurs.

n Title Displays the properties title of the file (if any).

n Folder Displays the folder where the file is found.

n Extension Displays the extension of the file (e.g., .htm).
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6. You can open any file in the list to view or modify it in an editor. You can open the file in the
Analyzer interface or in the Flare project.

TO OPEN THE FILE IN THE ANALYZER INTERFACE

Double-click the file in the window pane. The benefit of using this method is that it is quick and
convenient. You have access to the features normally available in the editor (but not neces-
sarily to all of the features available elsewhere in Flare).

TO OPEN THE FILE IN FLARE

a. In the window pane, click on the file.

b. Select File > Send to Flare.

The benefit of using this method is that you have access to all of the features in the applic-
ation, not just those available from the editor.
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CHAPTER 5

Viewing Topics Not in a TOC
You can view a list of all topics that have been created in the project, but they have not yet been
linked to any items in a TOC. A drop-down filter lets you select a specific TOC to analyze, or you can
select "Any TOC" to analyze all TOCs in a project. 

HOW TO VIEW TOPICS NOT YET ADDED TO THE TOC

1. Open a project.

2. Select the View ribbon. In the Dynamic Reports section select More Reports > Topics Not In
Selected TOC.

The Topics Not In Selected TOC window pane opens, displaying all topics in your project that
have not yet been added to a TOC.

3. To see more of the information in the window pane, drag the divider bar to make the pane
wider:

n File Displays the name of the file.

n Title Displays the properties title of the file (if any).

n Folder Displays the folder where the file is found.

4. If a certain number of items have been found, page navigation buttons in the local toolbar
may be enabled. You can use these buttons to go to additional pages to display more items.
You also have the option to view all items at once in one long list. This is called the View All
option. You can toggle these views by clicking the View All/View as Pages button in the local
toolbar. The button displays the opposite of whatever view is currently activated (e.g., If the
View All option is currently active, the button shows View as Pages to indicate that if clicked,
the button will switch the window pane to the View as Pages option).
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5. (Optional) You can drag topics from the Topics Not In Selected TOC window pane into an
open TOC by selecting a TOC from the Filter field in the Topics Not in Selected TOC window
pane, then dragging topics from the pane into the TOC. You may need to float and position
the TOC so you can see both it and the Topics Not in Selected TOC window pane.
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6. (Optional) You can open any topic in the list to view or modify it. You can open the file in the
Analyzer interface or in the Flare project.

To open the file in the Analyzer interface The benefit of using this method is that it is quick
and convenient. You have access to the features normally available in the editor (but not
necessarily to all of the features available elsewhere in Flare).

n In the Topics Not In Selected TOC window pane, double-click the file that you want to
open. The file opens in the appropriate editor.

To open the file in Flare The benefit of using this method is that you have access to all of the
features in the application, not just those available from the editor.

n In the Topics Not In Selected TOC window pane, select the file that you want to open.
Then in the Standard toolbar, click Send to Flare. The file opens in the application. You
can then open the TOC and add the file to it. For more information about adding a file to a
TOC, see the Flare online Help.
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CHAPTER 6

Viewing Topics Not Indexed
You can view a list of all topics where you have not yet inserted index keywords. Therefore, no ref-
erences to those topics will be found in the generated index. You can also double-click a row to open
the topic in question. 
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HOW TO VIEW TOPICS NOT YET INDEXED

1. Open a project.

2. Select the View ribbon. In the Dynamic Reports section select More Reports > Topics Not In
Index.

The Topics Not In Index window pane opens, displaying all topics in your project where you
have not yet inserted index keywords.

3. To see more of the information in the window pane, drag the divider bar to make the pane
wider:

n File Displays the name of the file.

n Title Displays the properties title of the file (if any).

n Folder Displays the folder where the file is found.

4. If a certain number of items have been found, page navigation buttons in the local toolbar
may be enabled. You can use these buttons to go to additional pages to display more items.
You also have the option to view all items at once in one long list. This is called the View All
option. You can toggle these views by clicking the View All/View as Pages button in the local
toolbar. The button displays the opposite of whatever view is currently activated (e.g., If the
View All option is currently active, the button shows View as Pages to indicate that if clicked,
the button will switch the window pane to the View as Pages option).

5. You can open any topic in the list to view or modify it. You can open the file in the Analyzer
interface or in the Flare project.

TO OPEN THE FILE IN THE ANALYZER INTERFACE

Double-click the file in the window pane. The benefit of using this method is that it is quick and
convenient. You have access to the features normally available in the editor (but not neces-
sarily to all of the features available elsewhere in Flare).

TO OPEN THE FILE IN FLARE

a. In the window pane, click on the file.

b. Select File > Send to Flare.

The benefit of using this method is that you have access to all of the features in the applic-
ation, not just those available from the editor.
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CHAPTER 7

Viewing Topics Not Linked
You can view a list of all topics that are not linked from anywhere else in the project. Let's say you
were to create a text hyperlink to this topic from another topic, or perhaps link to the topic from a
table of contents (Flare). In that case, the topic would no longer be displayed in the Topics Not
Linked window pane. You can double-click a row to open the topic in question. You can also add con-
dition tags to the topic.

CHAPTER 7  25



HOW TO VIEW TOPICS NOT LINKED

1. Open a project.

2. Select the View ribbon. In the Dynamic Reports section, select More Reports > Unused Items.

The Unused Items window pane opens, which allows you to view various unused elements in
the project (such as bookmarks, condition tags, content files, CSH IDs, images, variables,
styles, file tags, and topics not linked).

3. Click the drop-down field at the top of the window pane and select Topics Not Linked. The
unlinked topics in the project are listed.

4. To see more of the information in the window pane, drag the divider bar to make the pane
wider:

n File Displays the name of the topic or file that is not linked.

n Title Displays the properties title of the file (if any).

n Folder  Displays the folder where the file is found.

5. If a certain number of items have been found, page navigation buttons in the local toolbar
may be enabled. You can use these buttons to go to additional pages to display more items.
You also have the option to view all items at once in one long list. This is called the View All
option. You can toggle these views by clicking the View All/View as Pages button in the local
toolbar. The button displays the opposite of whatever view is currently activated (e.g., If the
View All option is currently active, the button shows View as Pages to indicate that if clicked,
the button will switch the window pane to the View as Pages option).

6. If you want to remove any unlinked topics from Analyzer, as well as from the project being ana-

lyzed, select the topic in the list and click in the local toolbar.

7. (Optional) You can add condition tags to thetopics not linked .To add condition tags, do the fol-
lowing.

a. Select Topics Not Linked from the drop-down menu in the Unused Items window pane.

b. Do one of the following.

n Right-click the unlinked topic and from the context menu, select Properties.

n Right-click the unlinked topic and press  CTRL+SHIFT+P on the keyboard.

The Properties dialog opens.
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c. In the Properties dialog, click the Conditional Text tab.

d. Select condition tags, then click OK.

8. You can open any topic in the list to view or modify it in the XML Editor. You can open the
topic in the Analyzer interface or in the Flare project.

TO OPEN THE FILE IN THE ANALYZER INTERFACE

Double-click the file in the window pane. The benefit of using this method is that it is quick and
convenient. You have access to the features normally available in the editor (but not neces-
sarily to all of the features available elsewhere in Flare).

TO OPEN THE FILE IN FLARE

a. In the window pane, click on the file.

b. Select File > Send to Flare.

The benefit of using this method is that you have access to all of the features in the applic-
ation, not just those available from the editor.
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CHAPTER 8

Viewing Topics Not Linked by a
Map ID
You can view a list of all topics that are not linked to context-sensitive Help (CSH) map IDs. You can
also double-click a row to open the topic in question.
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HOW TO VIEW TOPICS NOT LINKED BY A MAP ID

1. Open a project.

2. Do one of the following, depending on the part of the user interface you are using:

n Ribbon Select the View ribbon. In the Dynamic Reports section, select More Reports >
Topics Not Linked By Map ID.

n Analyzer Summary Window Pane Double-click the row that mentions these items.

The Topics Not Linked By Map ID window pane opens.

3. To see more of the information in the window pane, drag the divider bar to make the pane
wider:

n File Displays the name of the file.

n Title Displays the properties title of the file (if any).

n Folder Displays the folder where the file is found.

4. If a certain number of items have been found, page navigation buttons in the local toolbar
may be enabled. You can use these buttons to go to additional pages to display more items.
You also have the option to view all items at once in one long list. This is called the View All
option. You can toggle these views by clicking the View All/View as Pages button in the local
toolbar. The button displays the opposite of whatever view is currently activated (e.g., If the
View All option is currently active, the button shows View as Pages to indicate that if clicked,
the button will switch the window pane to the View as Pages option).
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CHAPTER 9

Files with Snippet Conditions
You can view a list of all files where snippet conditions have been applied. You can also double-click
a row to open the topic in question.
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HOW TO VIEW TOPICS WITH SNIPPET CONDITIONS

1. Open a project.

2. Select the View ribbon. In the Dynamic Reports section select More Reports > Files With Snip-
pet Conditions.

The Files With Snippet Conditions window pane opens, displaying all files in your project where
snippet conditions have been applied.

3. To see more of the information in the window pane, drag the divider bar to make the pane
wider:

n File Displays the name of the file.

n Location Displays the location of the snippet condition (e.g., topic, snippet block).

n Folder Displays the folder where the file is found.

n Expression Displays the condition expression used.

4. If a certain number of items have been found, page navigation buttons in the local toolbar
may be enabled. You can use these buttons to go to additional pages to display more items.
You also have the option to view all items at once in one long list. This is called the View All
option. You can toggle these views by clicking the View All/View as Pages button in the local
toolbar. The button displays the opposite of whatever view is currently activated (e.g., If the
View All option is currently active, the button shows View as Pages to indicate that if clicked,
the button will switch the window pane to the View as Pages option).
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5. You can open any file in the list to view or modify it. You can open the file in the Analyzer inter-
face or in the Flare project.

TO OPEN THE FILE IN THE ANALYZER INTERFACE

Double-click the file in the window pane. The benefit of using this method is that it is quick and
convenient. You have access to the features normally available in the editor (but not neces-
sarily to all of the features available elsewhere in Flare).

TO OPEN THE FILE IN FLARE

a. In the window pane, click on the file.

b. Select File > Send to Flare.

The benefit of using this method is that you have access to all of the features in the applic-
ation, not just those available from the editor.
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CHAPTER 10

Viewing Topics without
Concepts
You can view a list of all topics in the project that do not have concepts inserted. You can then open
a topic and insert concepts into it.

For more information about concepts and how they are used in projects, see the online Help in
Flare.
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HOW TO VIEW TOPICS THAT DO NOT HAVE CONCEPTS

1. Open a project.

2. Do one of the following:

n Ribbon Select the View ribbon. In the Dynamic Reports section, select More Reports >
Topics Without Concepts.

n Analyzer Summary Window Pane Double-click the row that mentions topics without con-
cepts.

The Topics Without Concepts window pane opens, listing all topics that do not have concepts
inserted into them.

3. To see more of the information in the window pane, drag the divider bar to make the pane
wider:

n File Displays the name of the file.

n Title Displays the properties title of the file (if any).

n Folder Displays the folder where the file is found.

4. If a certain number of items have been found, page navigation buttons in the local toolbar
may be enabled. You can use these buttons to go to additional pages to display more items.
You also have the option to view all items at once in one long list. This is called the View All
option. You can toggle these views by clicking the View All/View as Pages button in the local
toolbar. The button displays the opposite of whatever view is currently activated (e.g., If the
View All option is currently active, the button shows View as Pages to indicate that if clicked,
the button will switch the window pane to the View as Pages option).

5. You can open a file and insert concepts into it. You can open the file in the Analyzer interface
or in the Flare project.

TO OPEN THE FILE IN THE ANALYZER INTERFACE

Double-click the file in the window pane. The benefit of using this method is that it is quick and
convenient. You have access to the features normally available in the editor (but not neces-
sarily to all of the features available elsewhere in Flare).
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TO OPEN THE FILE IN FLARE

a. In the window pane, click on the file.

b. Select File > Send to Flare.

The benefit of using this method is that you have access to all of the features in the applic-
ation, not just those available from the editor.
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CHAPTER 11

Viewing Unused Content Files
You can view a list of the content files (e.g., topics, images, multimedia, page layouts, master pages,
snippets) within your project that are not being used. For example, if an image file is added to your
project but not yet inserted into any topic, it is considered an unused file. Also, if you have created a
topic, but no other files link to that topic (or if no index keywords or concepts have been inserted into
it), the topic is considered unused. You can quickly delete any of the files that you do not plan to use.
You can also add condition tags to the content files.
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HOW TO VIEW UNUSED CONTENT FILES

1. Open a project.

2. Select the View ribbon. In the Dynamic Reports section, select More Reports > Unused Items.

The Unused Items window pane opens, which allows you to view various unused elements in
the project (such as bookmarks, condition tags, content files, CSH IDs, images, variables,
styles, file tags, and topics not linked).

3. Click the drop-down field at the top of the window pane and select Unused Content Files. The
unused content files in the project are listed.

4. To see more of the information in the window pane, drag the divider bar to make the pane
wider:

n File Displays the name of the content file not being used.

n Folder Displays the folder where the file is found.

5. If a certain number of items have been found, page navigation buttons in the local toolbar
may be enabled. You can use these buttons to go to additional pages to display more items.
You also have the option to view all items at once in one long list. This is called the View All
option. You can toggle these views by clicking the View All/View as Pages button in the local
toolbar. The button displays the opposite of whatever view is currently activated (e.g., If the
View All option is currently active, the button shows View as Pages to indicate that if clicked,
the button will switch the window pane to the View as Pages option).

6. If you want to remove any unused content files from Analyzer, as well as from the project

being analyzed, select the content file in the list and click in the local toolbar.

7. (Optional) You can add condition tags to the unused content files .To add condition tags, do
the following.

a. Select Unused Content Files from the drop-down menu in the Unused Items window
pane.

b. Do one of the following.

n Right-click the content file and from the context menu, select Properties.

n Right-click the content file and press  CTRL+SHIFT+P on the keyboard.

The Properties dialog opens.
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c. In the Properties dialog, click the Conditional Text tab.

d. Select condition tags, then click OK.

8. You can open any content file in the list to view or modify it in the appropriate editor. You can
open the content file in the Analyzer interface or in the Flare project.

TO OPEN THE FILE IN THE ANALYZER INTERFACE

Double-click the file in the window pane. The benefit of using this method is that it is quick and
convenient. You have access to the features normally available in the editor (but not neces-
sarily to all of the features available elsewhere in Flare).

TO OPEN THE FILE IN FLARE

a. In the window pane, click on the file.

b. Select File > Send to Flare.

The benefit of using this method is that you have access to all of the features in the applic-
ation, not just those available from the editor.
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CHAPTER 12

Viewing Empty Content Folders
You can scan for empty content folders in a project with the Unused Items window pane. Empty con-
tent folders are those that have been created, but do not contain files of any type. You can quickly
delete any empty content folders in the Unused Items window pane.
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HOW TO VIEW EMPTY CONTENT FOLDERS

1. Open a project.

2. Select the View ribbon. In the Dynamic Reports section, select More Reports > Unused Items.

The Unused Items window pane opens, which allows you to view various unused elements in
the project (such as bookmarks, condition tags, content files, CSH IDs, images, variables,
styles, file tags, and topics not linked).

3. Click the drop-down field at the top of the window pane and select Empty Content Folders.
The empty content folders in the project are listed.

4. To see more of the information in the window pane, drag the divider bar to make the pane
wider:

n Folder Displays the name of the empty content folder.

5. If a certain number of items have been found, page navigation buttons in the local toolbar
may be enabled. You can use these buttons to go to additional pages to display more items.
You also have the option to view all items at once in one long list. This is called the View All
option. You can toggle these views by clicking the View All/View as Pages button in the local
toolbar. The button displays the opposite of whatever view is currently activated (e.g., If the
View All option is currently active, the button shows View as Pages to indicate that if clicked,
the button will switch the window pane to the View as Pages option).

6. If you want to remove any empty content folders from Analyzer, as well as from the project

being analyzed, select the empty content folder in the list and click in the local toolbar.
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APPENDIX

PDFs
The following PDFs are available for download from the online Help.

Concepts Guide Statistics & Charts Guide

Condition Tags Guide Styles Guide

Context-sensitive Help Guide Suggestions Guide

File Tags Guide Tables of Contents Guide

Frequent Segments Guide Topics Guide

Getting Started Guide Touring the Workspace Guide

Index Guide Track Changes Guide

Key Features Guide Undefined Items Guide

Links Guide Unused Items Guide

Reports Guide Variables Guide

Shortcuts Guide What's New Guide

Snippets Guide
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