CONTENTS

CHAPTER 1 About Termbases ................................................................. 1
   Termbase Features and Benefits ................................................... 1
   Steps for Using Termbases ......................................................... 2
CHAPTER 2 Adding Termbases .......................................................... 3
CHAPTER 3 Adding Terms to Termbases ........................................... 5
CHAPTER 4 Editing Termbases ........................................................ 9
CHAPTER 5 Inserting Terms from a Termbase .................................... 17
CHAPTER 6 Importing TBX Files ....................................................... 19
CHAPTER 7 Exporting TBX Files ....................................................... 21
CHAPTER 8 Removing Termbases .................................................... 23
CHAPTER 9 Renaming Termbases ..................................................... 25
APPENDIX A PDF Guides ................................................................. 27
In Lingo you can use concept-oriented terminology databases to make your translation work easier and quicker. Termbases allow you to create, manage, and reuse multilingual terminology from a single storage area. This system automatically displays previously translated words from your termbase during the translation process, thus improving the reliability of translations.

A termbase is much like the dictionary feature in Lingo. Both a dictionary and a termbase are used for short terms and phrases. However, a termbase is more powerful. The idea behind a termbase is to create a database of words and phrases that you never need to translate again.

**Termbase Features And Benefits**

Features and benefits of termbase in Lingo include the following.

- **Multiple termbases** You can have different termbases for different customers.
- **Multiple words** You can add multi-word phrases to a termbase (because a "term" can be anything you want it to be).
- **Multiple terms at once** You can add many different terms at the same time to a termbase. For example, you might need to add a list of corporate terms from an email. The quickest way to do this is to use the Batch Add Terms to Termbase dialog to enter all of those words and their translations in the target language. See "Adding Terms to Termbases" on page 5.
- **Edit** You can edit the words in a termbase, which is not possible in a dictionary. You can also add much more detailed information about each term (e.g., source, definition, related term, context sentence, usage). See "Editing Termbases" on page 9.
- **TermBase eXchange** You can import and export TermBase eXchange (TBX) files. TBX is an open, XML-based standard used for exchanging structured terminological data. It has been approved as an international standard by the Localization Industry Standards
Association (LISA) and the International Organization for Standardization (ISO). One difference between a TBX file and a Translation Memory eXchange (TMX) file is that a TBX file handles multiple languages, whereas a TMX file handles only two languages. See "Importing TBX Files" on page 19 and "Exporting TBX Files" on page 21.

**Note:** Lingo supports TBX-Basic files (not the "Full" version).

- **Metadata** In the Termbase window pane, you can see metadata for terms. This includes information such as the part of speech, gender, usage, customer, geographical usage, and more.

### Steps For Using Termbases

Following are the basic steps for using a termbase in Lingo.

1. **Install SQL Server** In order to use features such as a termbase, you need to install Microsoft SQL Server.

2. **(Optional) Install TM** Installing a translation memory (TM) database is necessary only in order to integrate your termbase with the suggestions feature. It is not necessary to have a TM installed to complete tasks such as creating a termbase or adding words to it via the Termbase window pane. For more information see the online Help or the Lingo Translation Guide.

3. **Add termbase** You can add as many termbases as you need. For example, you might use one termbase for Client A, a different termbase for Client B, and yet another for Client C. See "Adding Termbases" on page 3.

4. **Add/edit terms** After you add a termbase, you can add translated terms (or phrases) to it. You can also edit terms, adding "advanced" information about each one. See "Adding Terms to Termbases" on page 5 and "Editing Termbases" on page 9.

5. **Insert termbase translations** Select View>Termbase, or click in the Standard toolbar. The Termbase window pane opens by default on the right side of the interface. As you click on segments or highlight words in the Translation Editor, the Termbase window pane displays translated terms that match those words. See "Inserting Terms from a Termbase" on page 17.

**Note:** When would you use a termbase, and when would you use TM? The two are related, but not the same thing. TM is used for quickly applying previously translated segments. Termbases are really an extra tool for making sure you are using the correct term in a translation (i.e., context). That's why termbases let you provide additional info about each term. Also, TM is necessary in order to use a termbase, but a termbase is not necessary in order to use TM.
CHAPTER 2 Adding Termbases

You can add as many termbases as you need. For example, you might use one termbase for Client A, a different termbase for Client B, and yet another for Client C. When you add a new termbase, it can be used in any of your Lingo projects.

**HOW TO ADD A TERMBASE**

1. Do one of the following, depending on the part of the user interface you are using.

   - **Ribbon** Select View>Termbase.
     
     You can use the Options dialog to switch between ribbons and the classic menu/toolbar layout. For more information see the online Help.
     
     Keep in mind that the smaller the application window becomes, the more the options in a ribbon shrink. Therefore, you might only see a small icon instead of text, or you might see only a section name displayed with a down arrow to access the options in it. You can hover over small icons to see tooltips that describe them. You can also enlarge the application window or click one of the section drop-downs in the ribbon to locate a hidden feature.

   - **Menu** Select View>Termbase.

   - **Standard toolbar** Click .
     
     The Termbase window pane opens.

2. In the local toolbar, click **Manage Termbases**. (You may need to drag the divider, enlarging the window pane, to see this option.) The Manage Termbases dialog opens.

3. Click **Add**. The Enter New Termbase Name dialog opens.

4. Type a name for the termbase.

5. Click **OK**.
CHAPTER 3 Adding Terms to Termbases

After you add a termbase, you can add translated terms (or phrases) to it. You can do this in the following ways.

- **"Quick Add Terms" option (add multiple terms at once)** In the Termbase window pane you can click the "Quick Add Terms" button, which lets you add many different terms at the same time to a termbase. For example, you might need to add a list of corporate terms from an email. The obvious advantage of this method is that you can quickly add lots of different terms. In addition, you do not need to have any files open for translation at the same time.

- **Termbase Editor (add single terms with additional details)** In the Termbase Editor you can add one term at a time to a termbase. The advantage of this method is that, for each term you enter, you can also add more detailed information about the term (e.g., source, definition, related term, context sentence, usage). In addition, you do not need to have any files open for translation at the same time.

- **Translation Editor (add single or multiple terms while translating)** In the Translation Editor you can add either one term at a time or multiple terms at once to a termbase. The advantage of this method is that you can quickly add terms as you are translating segments for a file.
HOW TO ADD TERMS VIA THE "QUICK ADD TERMS" OPTION

1. Do one of the following, depending on the part of the user interface you are using.
   - **Ribbon** Select View>Termbase.
     
     You can use the Options dialog to switch between ribbons and the classic menu/toolbar layout. For more information see the online Help.
     
     Keep in mind that the smaller the application window becomes, the more the options in a ribbon shrink. Therefore, you might only see a small icon instead of text, or you might see only a section name displayed with a down arrow to access the options in it. You can hover over small icons to see tooltips that describe them. You can also enlarge the application window or click one of the section drop-downs in the ribbon to locate a hidden feature.
   - **Menu** Select View>Termbase.
   - **Standard toolbar** Click.

     To open the Standard toolbar from the menu view, you can select View>Toolbars>Standard.

     The Termbase window pane opens.

2. In the local toolbar, click **Quick Add Terms**. The Batch Add Terms to Termbases dialog opens.

3. In the **Language 1** field, make sure your source language is selected.

4. In the **Language 2** field, make sure your target language is selected.

5. In the first row click in the **Original** cell and type the term in the source language and press **Enter** on your keyboard.

6. In the first row click in the **Translation** cell and type the term in the target language and press **Enter** on your keyboard.

7. In the next row repeat steps 5 and 6. Do this until you've added all the terms you need.

8. In the field at the bottom of the dialog, select the termbase that you want to add the terms to.

9. **Click OK**. The next time you reopen the Termbase Editor, you will see the terms you added.
HOW TO ADD TERMS VIA THE TERMBASE EDITOR

1. Do one of the following, depending on the part of the user interface you are using.
   - **Ribbon** Select View>Termbase.
     You can use the Options dialog to switch between ribbons and the classic menu/toolbar layout. For more information see the online Help.
     Keep in mind that the smaller the application window becomes, the more the options in a ribbon shrink. Therefore, you might only see a small icon instead of text, or you might see only a section name displayed with a down arrow to access the options in it. You can hover over small icons to see tooltips that describe them. You can also enlarge the application window or click one of the section drop-downs in the ribbon to locate a hidden feature.
   - **Menu** Select View>Termbase.
   - **Standard toolbar** Click.
     To open the Standard toolbar from the menu view, you can select View>Toolbars>Standard.
     The Termbase window pane opens.

2. In the local toolbar, click **Manage Termbases**. (You may need to drag the divider, enlarging the window pane, to see this option.) The Manage Termbases dialog opens.

3. Select the termbase that you want to work with.

4. Click **Edit**. The Termbase Editor opens.

5. Select the **Entries** tab.

6. In the local toolbar, click . The Add Term to Termbase dialog opens.

7. In the top drop-down list, make sure your source language is selected.

8. In the field below, type the source term or phrase.

9. In the next drop-down list, make sure your target language is selected.

10. In the field below, type the translated term or phrase.

11. (Optional) If you want to add more detailed information about the term (e.g., source, definition, related term, context sentence, usage), click **Advanced**. For more information about the available settings, see "Editing Termbases" on page 9.

12. Click **OK**.

13. Select **File>Save** or press **CTRL+S**.
HOW TO ADD TERMS VIA THE TRANSLATION EDITOR

1. Open a file.
2. In the Translation Editor select a segment of text in the grid.
3. At the bottom of the editor, in the field used to enter translations, highlight the term (or terms) you want to add to the termbase.

4. Do one of the following.
   - Right-click in the field and select Add New Term.
   - OR
   - In the local toolbar click 

   The Add Term to Termbase dialog opens. The term that you highlighted is also highlighted in the corresponding field in this dialog.
5. Click OK.
6. Select File>Save or press CTRL+S.
You can edit the words in a termbase, which is not possible in a dictionary. Not only that, but you can also add much more detailed information about each term (e.g., source, definition, related term, context sentence, usage). That way, whenever you are using the termbase to perform translation work, you can refer to this extra information if necessary.

**HOW TO EDIT A TERMBASE**

1. Do one of the following, depending on the part of the user interface you are using.

   - **Ribbon** Select View>Termbase.
     
     You can use the Options dialog to switch between ribbons and the classic menu/toolbar layout. For more information see the online Help.

     Keep in mind that the smaller the application window becomes, the more the options in a ribbon shrink. Therefore, you might only see a small icon instead of text, or you might see only a section name displayed with a down arrow to access the options in it. You can hover over small icons to see tooltips that describe them. You can also enlarge the application window or click one of the section drop-downs in the ribbon to locate a hidden feature.

   - **Menu** Select View>Termbase.

   - **Standard toolbar** Click 🖼️.

     To open the Standard toolbar from the menu view, you can select View>Toolbars>Standard.

     The Termbase window pane opens.

2. In the local toolbar, click **Manage Termbases**. The Manage Termbases dialog opens.

3. Select the termbase that you want to work with.

4. Click **Edit**. The Termbase Editor opens.
5. Select the Entries tab.

6. (Optional) You can use the filter field in the local toolbar at the top to quickly find a particular term. Simply type the term you want to find and press Enter. You can also use wildcards (asterisks) in your search.

   **EXAMPLE**

   If you want to find the term "Delete," you can enter the following:

   ![Filter field example]

   All terms that start with "Dele" will be found.

   Each time you type something in the filter field, it will be saved in the drop-down for future searches.

7. Double-click on the term that you want to edit. A dialog opens.

8. Using the fields in this dialog, you can change the text for either the source or target language.

9. Click Advanced. The Termbase Concept dialog opens.

10. Complete any of the fields in this dialog that you want to use. They are all optional.

<table>
<thead>
<tr>
<th><strong>Subject</strong></th>
<th>Enter the subject of the concept (term).</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>EXAMPLE</strong></td>
<td>If the term is &quot;motorcycle,&quot; the subject might be something like &quot;Vehicles,&quot; or something else related to motorcycles.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th><strong>Source</strong></th>
<th>Enter the source of the term.</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>EXAMPLE</strong></td>
<td>The source could be a dictionary, Wikipedia, a project name, a manual, or something else.</td>
</tr>
<tr>
<td><strong>Definition</strong></td>
<td>Enter the definition of the term.</td>
</tr>
<tr>
<td>----------------</td>
<td>---------------------------------</td>
</tr>
<tr>
<td>E X A M P L E</td>
<td>If the term is &quot;motorcycle,&quot; you might enter &quot;A motor vehicle similar to a bicycle but usually larger and heavier, chiefly for one rider but sometimes having two saddles or an attached sidecar for passengers.&quot;</td>
</tr>
<tr>
<td><strong>Add</strong></td>
<td>Opens the Language Set dialog, which lets you add the same term in another language. You can add terms in as many different languages as you need. You can then use the Language Set dialog to enter even more information about the term (e.g., customer, project, geographical usage). See the next step for more information.</td>
</tr>
<tr>
<td>E X A M P L E</td>
<td>If your source term is &quot;motorcycle,&quot; you might decide to use the Add button to add the same term in Spanish, Italian, and German.</td>
</tr>
<tr>
<td>Spanish: motocicleta</td>
<td></td>
</tr>
<tr>
<td>Italian: moto</td>
<td></td>
</tr>
<tr>
<td>German: motorrad</td>
<td></td>
</tr>
<tr>
<td><strong>Remove</strong></td>
<td>Removes the term that is selected above in the list. The term is shown in each language.</td>
</tr>
<tr>
<td><strong>Edit</strong></td>
<td>Opens the Language Set dialog for the selected term. This dialog lets you enter even more information about the term (e.g., customer, project, geographical usage). See the next step for more information.</td>
</tr>
</tbody>
</table>
**External Reference**  
Opens the Enter External Reference dialog, which lets you find and select an external file with more information about the term (e.g., a website containing an online termbase). In the first field, you can enter the display text (e.g., you might enter "click here," which is used to display the online termbase). In the second field, you can enter the path to the external file.  
Ex: http://www.mycompanywebsite.com/myonlinetermbase.htm

**Image**  
Opens the Enter Image Reference dialog, which lets you find and select an image file related to the term. In the first field, you can enter the display text (e.g., you might enter "click here," which is used to display the image). You can click the Browse button to select the path to the image file.  
Ex: http://www.mycompanywebsite.com/motorcycle.jpeg

**Related Term or Concept**  
You can select any term in your termbase that is related to the current term.  

**EXAMPLE**  
If the term is "motorcycle," you might select "engine," "motor," "transportation," and so on.

11. If you want to enter even more information about the term (e.g., customer, project, geographical usage), select the term in either the source or target language and click **Add** or **Edit**. In the Language Set dialog, complete any of the fields. They are all optional.

| **Language** | If you selected "Add," click in the field and choose the language for the term you are adding. If you selected "Edit," this field displays the language of the existing term you chose in the previous dialog. |
| **Localized Definition** | You can enter the translation of the definition of the whole concept, which is on the previous dialog (Termbase Concept dialog). It must be the same language listed in the previous field. |
### Context Sentence
You can enter an example sentence of the term.

**Example**

If the term is "motorcycle," you might enter "My motorcycle is very fast."

### Customer
If this term is used by specific customer, you can add the name of that customer.

**Example**

You might enter "Harley Davidson."

### Project
If you are working on multiple projects for a client, you can enter the appropriate one in this field. Each project might have many unique terms associated with it.

### Term Source
You can enter the source of the term.

**Example**

Let's say you are working for a client and one of the employees is named Bob Smith. If Bob told you to use this particular term, you might enter his name in this field.

### Geographical Usage
You can enter the geographical area where the term is used.

**Example**

You might enter "North America" or "Africa."
<table>
<thead>
<tr>
<th><strong>Phrase</strong></th>
<th>You can click in this field and enter a different phrase on each row.</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>EXEMPLARY</strong></td>
<td>You might enter &quot;red&quot; in the first row. Then in the subsequent rows, you might enter &quot;pink,&quot; &quot;purple,&quot; and so on.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th><strong>Gender</strong></th>
<th>You can click in this drop-down and select the appropriate gender for the term in each row.</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>EXEMPLARY</strong></td>
<td>Feminine, masculine, neuter.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th><strong>Part of Speech</strong></th>
<th>You can click in this drop-down and select the part of speech for the term in each row.</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>EXEMPLARY</strong></td>
<td>Adjective, verb, noun, and so on.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th><strong>Location</strong></th>
<th>You can click in this drop-down and select a user interface location where someone would see the term.</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>EXEMPLARY</strong></td>
<td>Checkbox, menu item, tab, and so on.</td>
</tr>
</tbody>
</table>
### Type
You can click in this drop-down and select an option to describe what type of term it is.

#### Example
Abbreviation, phrase, variant, and so on.

### Usage
You can click in this drop-down and select an option that lets you recommend the use of the term or prevent its incorrect use.

#### Example
Not recommended, preferred, obsolete, and so on.

### Add
Adds another row so that you can enter another phrase in the list. You can click in the "Phrase" field and enter text for the new term. Then you can complete the rest of the fields in the row by clicking in the drop-downs and selecting the appropriate options.

### Remove
Removes the selected phrase row from the list.

12. Click **OK** to exit all dialogs.
13. Select **File>Save** or press **CTRL+S**.

**Note:** On the Overview tab, you can see information about the number of concepts, terms, and languages found in the termbase.
After you create a termbase and add terms to it, you can insert those terms into your translation content. You can do this by highlighting the word you want to replace and then double-clicking the translated term in the Termbase window pane.

**HOW TO INSERT TERMS FROM A TERMBASE**

1. Make sure you have created a termbase and added terms to it. See "Adding Termbases" on page 3 and "Adding Terms to Termbases" on page 5.

2. Do one of the following, depending on the part of the user interface you are using.
   
   - **Ribbon** Select View>Termbase.
     
     You can use the Options dialog to switch between ribbons and the classic menu/toolbar layout. For more information see the online Help.
     
     Keep in mind that the smaller the application window becomes, the more the options in a ribbon shrink. Therefore, you might only see a small icon instead of text, or you might see only a section name displayed with a down arrow to access the options in it. You can hover over small icons to see tooltips that describe them. You can also enlarge the application window or click one of the section drop-downs in the ribbon to locate a hidden feature.
   
   - **Menu** Select View>Termbase.
   
   - **Standard toolbar** Click.
     
     To open the Standard toolbar from the menu view, you can select View>Toolbars>Standard.
     
     The Termbase window pane opens.

3. Open a file to translate content.
4. In the Translation Editor click on a segment you want to translate or highlight a word in a segment. If any words in that segment are also found in a termbase, they are displayed in the Termbase window pane, with their corresponding translations.

5. In the Termbase window pane, double-click the translated term. The translated term replaces the non-translated word in the editor.

6. After the segment is completely translated, next to the field where the translation was entered, click ✔️. The translation is confirmed and focus moves to the next cell. After a segment is translated and confirmed, the background for that cell becomes gray.

7. Select File>Save or press CTRL+S.
If you have created a termbase in Lingo, you can import a TermBase eXchange (TBX) file into it. TBX is an open, XML-based standard used for exchanging structured terminological data. It has been approved as an international standard by the Localization Industry Standards Association (LISA) and the International Organization for Standardization (ISO). One difference between a TBX file and a Translation Memory eXchange (TMX) file is that a TBX file handles multiple languages, whereas a TMX file handles only two languages.

**HOW TO IMPORT TBX FILES**

1. Do one of the following, depending on the part of the user interface you are using.

   - **Ribbon** Select View>Termbase.
     
     You can use the Options dialog to switch between ribbons and the classic menu/toolbar layout. For more information see the online Help.
     
     Keep in mind that the smaller the application window becomes, the more the options in a ribbon shrink. Therefore, you might only see a small icon instead of text, or you might see only a section name displayed with a down arrow to access the options in it. You can hover over small icons to see tooltips that describe them. You can also enlarge the application window or click one of the section drop-downs in the ribbon to locate a hidden feature.

   - **Menu** Select View>Termbase.

   - **Standard toolbar** Click .
     
     To open the Standard toolbar from the menu, you can select View>Toolbars>Standard.

     The Termbase window pane opens.

2. In the local toolbar, click Manage Termbases. The Manage Termbases dialog opens.
3. Select the termbase that you want to import the TBX file into.

4. Click **Import TBX-Basic**. The Import TBX dialog opens.

5. Click ![more options icon]

6. Navigate to the TBX file that you want to import and double-click it.

7. Click **Start Import**.

8. Click **OK**.

9. Click **Close**.

**Note:** Lingo supports TBX-Basic files (not the "Full" version).
CHAPTER 7 Exporting TBX Files

If you have created a termbase in Lingo, you can export it to a TermBase eXchange (TBX) file. TBX is an open, XML-based standard used for exchanging structured terminological data. It has been approved as an international standard by the Localization Industry Standards Association (LISA) and the International Organization for Standardization (ISO). One difference between a TBX file and a Translation Memory eXchange (TMX) file is that a TBX file handles multiple languages, whereas a TMX file handles only two languages.

HOW TO EXPORT TBX FILES

1. Do one of the following, depending on the part of the user interface you are using.

   • **Ribbon** Select View>Termbase.
     
     You can use the Options dialog to switch between ribbons and the classic menu/toolbar layout. For more information see the online Help.
     
     Keep in mind that the smaller the application window becomes, the more the options in a ribbon shrink. Therefore, you might only see a small icon instead of text, or you might see only a section name displayed with a down arrow to access the options in it. You can hover over small icons to see tooltips that describe them. You can also enlarge the application window or click one of the section drop-downs in the ribbon to locate a hidden feature.

   • **Menu** Select View>Termbase.

   • **Standard toolbar** Click [ ].
     
     To open the Standard toolbar from the menu, you can select View>Toolbars>Standard.
     
     The Termbase window pane opens.

2. In the local toolbar, click Manage Termbases. The Manage Termbases dialog opens.
3. Select the termbase that you want to export.
4. Click **Export TBX-Basic**. The Export to TBX dialog opens.
5. Click ⋯.
6. Navigate to the folder where you want to export the file.
7. In the **File name** field, enter a name for the new TBX file.
8. Click **Save**.
9. Click **Start Export**.
10. Click **OK**.
11. Click **Close**.

**Note:** Lingo supports TBX-Basic files (not the "Full" version).
CHAPTER 8 Removing Termbases

If you no longer need a termbase, you can remove it.

**HOW TO REMOVE A TERMBASE**

1. Do one of the following, depending on the part of the user interface you are using.
   
   **Ribbon** Select View>Termbase.
   
   You can use the Options dialog to switch between ribbons and the classic menu/toolbar layout. For more information see the online Help.
   
   Keep in mind that the smaller the application window becomes, the more the options in a ribbon shrink. Therefore, you might only see a small icon instead of text, or you might see only a section name displayed with a down arrow to access the options in it. You can hover over small icons to see tooltips that describe them. You can also enlarge the application window or click one of the section drop-downs in the ribbon to locate a hidden feature.
   
   **Menu** Select View>Termbase.
   
   **Standard toolbar** Click .
   
   To open the Standard toolbar from the menu view, you can select View>Toolbars>Standard.
   
   The Termbase window pane opens.

2. In the local toolbar, click Manage Termbases. The Manage Termbases dialog opens.

3. Select the termbase that you want to remove.

4. Click Remove.
CHAPTER 9 Renaming Termbases

At any point, you can rename a termbase.

**HOW TO RENAME A TERMBASE**

1. Do one of the following, depending on the part of the user interface you are using.

   **Ribbon** Select View>Termbase.

   You can use the Options dialog to switch between ribbons and the classic menu/toolbar layout. For more information see the online Help.

   Keep in mind that the smaller the application window becomes, the more the options in a ribbon shrink. Therefore, you might only see a small icon instead of text, or you might see only a section name displayed with a down arrow to access the options in it. You can hover over small icons to see tooltips that describe them. You can also enlarge the application window or click one of the section drop-downs in the ribbon to locate a hidden feature.

   **Menu** Select View>Termbase.

   **Standard toolbar** Click ![Standard toolbar](image).

   To open the Standard toolbar from the menu view, you can select View>Toolbars>Standard.

   The Termbase window pane opens.

2. In the local toolbar, click Manage Termbases. The Manage Termbases dialog opens.

3. Select the termbase that you want to rename.

4. Click Rename. The Enter New Termbase Name dialog opens.

5. Type a new name for the termbase.

6. Click OK.
APPENDIX A  PDF Guides

Getting Started Guide
http://docs.madcapsoftware.com/LingoV6/LingoGettingStartedGuide.pdf

What's New Guide

Alignment Guide
http://docs.madcapsoftware.com/LingoV6/LingoAlignmentGuide.pdf

Key Features Guide
http://docs.madcapsoftware.com/LingoV6/LingoKeyFeaturesGuide.pdf
Shortcuts Guide
http://docs.madcapsoftware.com/LingoV6/LingoShortcutsGuide.pdf

Termbase Guide
http://docs.madcapsoftware.com/LingoV6/LingoTermbaseGuide.pdf

Touring the Workspace Guide
http://docs.madcapsoftware.com/LingoV6/LingoTouringWorkspaceGuide.pdf

Translation Guide
http://docs.madcapsoftware.com/LingoV6/LingoTranslationGuide.pdf